#wecreatesecurity

Kategorie: Bedrohung

Sicherheitslücken in WordPress Plugins
Bedrohung

Sicherheitslücken in WordPress Plugins

Sicherheitslücken in WordPress Plugins sind leider keine Seltenheit. In dem beliebten Content-Management-System kann man zahlreiche Plugins einsetzen um die Features des bereits mächtigen Systems zu

Mac-Rechner im Visier
Bedrohung

Mac-Rechner im Visier

Mac-Rechner im Visier von Attacken – Macintosh-Rechner gelten im allgemeinen als recht sicher. Doch der Schein trügt… Jetzt haben Anti-Viren Experten von Kaspersky eine Analyse

Emotet nimmt wieder zu
Bedrohung

Emotet nimmt wieder zu

Emotet nimmt wieder zu – Die Schadsoftware Emotet ist wieder deutlich stärker im Umlauf als in den letzten Wochen. Seit einigen Tagen richtet das Schadprogramm